Versioni precedenti

Le versioni 1.1a e 2.0.014 non sono più supportate dal 1° gennaio 2017. Gli uffici d’esecuzione possono rifiutare i messaggi trasmessi in queste versioni.

Schema 1.1a (XSD)  |  Schema 2.0.014 (XSD)

Nothing to show.Meta is empty